
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://oanow.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2022-05-18 16:36:28" />
<meta name="tncms-access-criteria" content="{&quot;92437078-9036-11ec-81b7-a308c381ffaf&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;7d39ec5c-9036-11ec-bc5d-73d559383a2e&quot;:[&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;70aede52-9036-11ec-921d-6fa91967c146&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;5fa38b44-9036-11ec-ad85-3badedd53684&quot;:[],&quot;4a39872c-9036-11ec-adda-b715859dc22e&quot;:[],&quot;3b7fc7a0-9036-11ec-a4b7-0f60bdcf9a03&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;13921ebe-9036-11ec-ad57-43e5b2e8ab0f&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;dd7f92ac-9035-11ec-936b-5b9fb1c07b49&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;bc785d32-9035-11ec-ab2c-f35da94949c0&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;a04cefc4-9035-11ec-941e-43f905f74be2&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;cea62080-9034-11ec-92b2-1315f4499d2d&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;46c877e6-d6c8-11ec-8a86-fb0ddfef1283&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;341a4a52-d6c8-11ec-8a86-af1f68dc7e1f&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;00cf2a20-9035-11ec-9a39-e7a89f0538da&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;e9de11b4-9034-11ec-a6da-2fbe894664e2&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;baa44288-9034-11ec-8c59-1b07d44c1cae&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;42057b76-9034-11ec-9dae-a3c694538ec0&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;84539ea4-9034-11ec-b65f-fbf0a20ad7e9&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;],&quot;15805972-9034-11ec-a16f-fbc8c5b16595&quot;:[&quot;99460824-902f-11ec-9902-afdeeff6b1d6&quot;,&quot;a96838c6-902f-11ec-928c-b3e1c32672dd&quot;]}" />
<meta name="tncms-criteria-ids" content="99460824-902f-11ec-9902-afdeeff6b1d6,a96838c6-902f-11ec-928c-b3e1c32672dd" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" />
<meta name="keywords" content="auburn university, army, military, agreement, partnership, william g. kidd, ron burgess, expertise, natural resources, fort, university, ecology, company, student, wildlife" />
<meta name="news_keywords" content="auburn university, army, military, agreement, partnership, william g. kidd, ron burgess, expertise, natural resources, fort, university, ecology, company, student, wildlife" />
<meta name="description" content="Auburn University and the U.S. Army have established a 10-year agreement for the university to provide natural resource management services to eight Army posts across the Southeast." />
<meta name="author" content="LAUREN JOHNSON ljohnson@oanow.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="fUM2YSf8YeLvAdllDl9bp3BJoaFQPRB-wXuTfsgL3d4" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?crop=664%2C349%2C0%2C24&amp;resize=664%2C349&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="349" />
<meta property="og:title" content="U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning" />
<meta property="og:description" content="Auburn University and the U.S. Army have established a 10-year agreement for the university to provide natural resource management services to eight Army posts across the Southeast." />
<meta property="og:site_name" content="OANow.com" />
<meta property="og:section" content="Latest Headlines | Opelika, AL" />
<meta property="fb:app_id" content="348943062153" />
<meta property="article:publisher" content="https://www.facebook.com/oanow/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?crop=664%2C349%2C0%2C24&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@oanow" />
<meta name="twitter:image:alt" content="Auburn University and U.S. Army leaders" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.112f7ff365cd43379f336b81d31a7128.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1662616819"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1657778418"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.8.4.397a94bb87dfd0a64ba4d3d502912e4a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2020.faad6d610a7700f489432ee9abfaf760.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.3f5d7dd51554da0d65bba5a820848631.css"/>
<style>/*<![CDATA[*/ .follow-links-1312897 li { margin-right: 1px; padding: 0; } .follow-links-1312897 li a, .follow-links-1312897 li a:focus, .follow-links-1312897 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-1312897 li a:hover { text-decoration: none; } .follow-links-1312897 li a.fb,.follow-links-1312897 li a.fb:hover { color: #3A59A5; } .follow-links-1312897 li a.tw,.follow-links-1312897 li a.tw:hover { color: #46C8F9; } .follow-links-1312897 li a.is,.follow-links-1312897 li a.is:hover { color: #D4C4A2; } #block-1313335 .breaking-title { background-color: #be1e1a; } #block-1313335 .breaking, #block-1313335 .breaking .container { background-color: #444; } #block-1313335 .tnt-slider .tnt-slider-controls .tnt-slider-previous, #block-1313335 .tnt-slider .tnt-slider-controls .tnt-slider-next { color: white; font-size: 14px; margin: 5px; padding: 4px 7px; background: transparaent; display: inline-block; cursor: pointer; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; } #block-1313335 .tnt-slider .tnt-slider-controls .tnt-slider-previous:hover, #block-1313335 .tnt-slider .tnt-slider-controls .tnt-slider-next:hover { background-color: rgba(0,0,0,.2); } #block-1313335 .breaking-title.dark a { color: rgba(0,0,0,.80); } #block-1313206 .card .card-image-full { width: 100%; } #block-1313206 #card-showcase-51532951-4b01-5806-9b0b-36f021d42b65 .showcase-box { width: 24% } #block-1313206 #card-showcase-c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba .showcase-box { width: 24% } #block-1313206 #card-showcase-74e5af9a-0df1-5a97-aeae-8fee13cab076 .showcase-box { width: 24% } #block-1313206 #card-showcase-8af4b900-2d3d-56e4-931f-9d7bd856ce8a .showcase-box { width: 24% } .follow-links-1312861 li { margin-right: 1px; padding: 0; } .follow-links-1312861 li a, .follow-links-1312861 li a:focus, .follow-links-1312861 li a:active { ; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-1312861 li a:hover { text-decoration: none; } .follow-links-1312861 li a.fb,.follow-links-1312861 li a.fb:hover { color: #3A59A5; } .follow-links-1312861 li a.tw,.follow-links-1312861 li a.tw:hover { color: #46C8F9; } .follow-links-1312861 li a.is,.follow-links-1312861 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"page":{"canonical_url":"https:\/\/oanow.com\/news\/local\/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8\/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"},"product":{"version":"1.62.7"},"crm":{"group_id":"272"}},"tncms":{"asset":{"id":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b","app":"editorial","ga_page":"\/news\/local\/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":318}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script>/*<![CDATA[*/ window.tncms_access_control_sync = true; /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = 'e88669c8-2fae-11ed-a7c4-ef046ae5fd3b'; /*]]>*/</script>
<script src="https://cmp.osano.com/16CVqQSid6k3038vU/fef0f8b2-698d-45ee-89c5-d8fbf51fbfb7/osano.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/oanow.com.js?_dc=090818"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=090818"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusMg2 != 'undefined'){ window.lee_services_active = window.leeServiceStatusMg2; } /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["auburn university","army","military","agreement","partnership","william g. kidd","ron burgess","expertise","natural resources","fort"];
    __tnt.ads.dfp.refresh = true;
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},dpa:function(){q("di",arguments)},rpa:function(){q("ri",arguments)},upa:function(){q("ui",arguments)},_Q:[]};}("apstag",window);
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    });
    if(TNCMS.User && TNCMS.User.isLoggedIn()){
        var amzHash = TNCMS.User.getClaim('user', 'eml').sha256;
        if(amzHash){
            var amzToken = {
                'hashedRecords': [{
                    'type': 'email',
                    'record': amzHash
                }]
            };
            apstag.rpa(amzToken, function(){
                __tnt.log('Set A9 hash');
            });
        }
    } /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":3,"tablet_ad_breaks":2,"desktop_ad_breaks":2}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.8.4.26a390cff45ca901d0bc2567843d762d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.youtube.79dd21555e538dc5096f7ab488182f35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.vimeo.a9cf03ce3c0be99143cf1a6c80ead6f8.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.5.7fd626ae17d0cbd9ad6b8be7bf2a8b7c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.1.a9ac8a7af0ad5bcd1499cb87219f933a.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});
    __tnt.video || (__tnt.video = {});
    __tnt.video.vastUrl = 'https://pubads.g.doubleclick.net/gampad/ads?env=vp&correlator='+Date.now()+'&description_url=http%3A%2F%2Foanow.com%2Fnews%2Flocal%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&gdfp_req=1&iu=/8438/oanow.com/news/local&output=vast&sz=640x480%7C640x360%7C400x300&unviewed_position_start=1&url=http%3A%2F%2Foanow.com%2Fnews%2Flocal%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&cust_params=k%3Dauburn%20university%2C%20army%2C%20military%2C%20agreement%2C%20partnership%2C%20william%20g.%20kidd%2C%20ron%20burgess%2C%20expertise%2C%20natural%20resources%2C%20fort%2C%20university%2C%20ecology%2C%20company%2C%20student%2C%20wildlife%26v%3Doutstream%26version%3D0823&hl=en&wta=0&is_lat=0';
    if(window.localStorage){
        var sVastPPID = window.localStorage.getItem('_us_master_id');
        if(sVastPPID){ __tnt.video.vastUrl = __tnt.video.vastUrl +'&rdid='+sVastPPID; }
    } /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '0'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1662616819"></script>

            
            <title>U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning | Local News | oanow.com</title><link rel="dns-prefetch" href="https://bloximages.newyork1.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } .osano-cm-widget { display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://oanow.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/aaaeb910-8650-11e6-bd98-4f7c83ebe015.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning | Local News | oanow.com" href="http://oanow.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b  section-news section-local type-article infinity-summary-siderail" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('oanow.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.page.canonical_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&amp;townnews.product.version=1.62.7&amp;townnews.crm.group_id=272&amp;tncms.asset.id=e88669c8-2fae-11ed-a7c4-ef046ae5fd3b&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Flocal%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=no&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=318" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><a href="http://oanow.com/news/local/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-36472572-1","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"oanow.com","blox_skin":"flex-editorial","blox_application":"editorial","blox_template_version":"dsv3","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":76,"weather_conditions":"Rain Shower","asset_source":"local","source_app":"editorial","blox_asset_type":"article","asset_section":"news\/local","asset_sections":"news\/local","asset_id":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b","asset_headline":"U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning","asset_byline":"LAUREN JOHNSON","asset_pub_date":"09\/08\/2022","asset_pub_time":"6:15 pm","asset_pub_iso8601":"2022-09-08T18:15:00-05:00","asset_canonical":"https:\/\/oanow.com\/news\/local\/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8\/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html","asset_content_length":2664,"asset_related_length":1,"asset_tag_1":"auburn university","asset_tag_2":"army","asset_tag_3":"military","asset_tag_4":"agreement","asset_tag_5":"partnership","asset_tag_6":"william g. kidd","asset_tag_7":"ron burgess","asset_tag_8":"expertise","asset_tag_9":"natural resources","asset_tag_10":"fort","asset_flag_1":"top_story","asset_has_paywall":"no","subscription_max_views":3});
        
        
        var sUserUUID = false;
        var sUserPPID = false;
        if(window.sessionStorage){ var sUserUUID = window.sessionStorage.getItem('lee_uuid'); }
        if(window.localStorage){ var sUserPPID = window.localStorage.getItem('_us_master_id'); }
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'user_uuid': sUserUUID},
            {'user_ppid': sUserPPID},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .player.floating .floatContainer { z-index: 1000!important; }
        #lee-registration-wall .dismiss-regwall,
        #lee-registration-wall .title span,
        #lee-registration-wall .lee-reg-content { display: none; }
        #lee-registration-wall .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
        #lee-registration-wall .wall-header {
            background-color: var(--lee-blox-masthead-color);
            padding: 15px 20px;
            margin: -15px -15px 20px -15px;
        }
        #lee-registration-wall .wall-header div { display: inline; }
        #lee-registration-wall .modal-top .logo img {
            max-height: 35px;
            max-width: 220px;
        }
        #lee-registration-wall .dismiss-regwall { 
            color: #fff; 
            cursor: pointer; 
        }
        #lee-registration-wall .dismiss-regwall:hover { opacity: .7 }
        #lee-registration-wall .modal-top .title {
            font-size: 20px;
            line-height: 22px;
            margin-bottom: 10px;
            text-align: center;
            color: var(--lee-blox-accent-color);
        }
        #lee-registration-wall.login .modal-top .title { 
            margin-bottom: 20px;
            color: var(--lee-blox-accent-color-secondary);
        }
        #lee-registration-wall #lee-regwall-login-frame { 
            height: 500px; 
            padding: 0 10px; 
        }
        @media (min-width: 767px){
            #lee-registration-wall.login #lee-regwall-login-frame { height: 360px; }
            #lee-registration-wall.login .modal-dialog { width: 770px; }
        }
    </style>
    <div id="lee-registration-wall">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top">
                            <div class="wall-header">
                                <div class="logo">
                                    <a href="/"><img src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
                                </div>
                                <div class="pull-right">
                                    <a id="reg-wall-close-hard" class="dismiss-regwall" href="https://oanow.com/users/signup/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html#tracking-source=registration_wall"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                    <a id="reg-wall-close-soft" class="dismiss-regwall" data-dismiss="modal" aria-label="Close" ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></a>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                            <div class="text-center title">
                                <span id="lee-reg-wall-title">Register for more free articles.</span>
                                <span id="lee-newsletter-title">Sign up for our newsletter to keep reading.</span>
                            </div>
                            <div class="lee-reg-content" id="regwall-login-frame">
                                <iframe id="lee-regwall-login-frame" src-set="https://oanow.com/users/login/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&modal_doc=true&regwall=true" frameborder="0" height="500" width="100%" scrolling="no"></iframe>
                            </div>
                            <div class="lee-reg-content" id="regwall-newsletter"><style>
            #pu-email-form-daily-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-daily-email-regwall,
            #pu-email-form-daily-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-daily-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-daily-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-daily-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-daily-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-daily-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-daily-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-daily-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-daily-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-daily-email-regwall .lead,
                #pu-email-form-daily-email-regwall .email-desc_ { display: none; }
                #pu-email-form-daily-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-daily-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-daily-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-daily-email-regwall .disclaimer a {
                    color: #0055a5;
                    text-transform: uppercase;
                }
                #pu-email-form-daily-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
                #pu-email-form-daily-email-regwall #pu-btn-daily-email-regwall {
                    background-color: var(--lee-blox-accent-color)!important;
                    border-color: var(--lee-blox-accent-color)!important;
                }
            @media (max-width: 991px) {
                #pu-email-form-daily-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-daily-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Get local news delivered to your inbox!</h1>
                <p class="email-desc">Subscribe to our Daily Headlines newsletter.</p></div>

            <div id="email-error-daily-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-daily-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://oanow.com/newsletters/thank-you/#tracking-source=daily&ir=true">
                <input id="pu-list-daily-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-daily-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-daily-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-daily-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://oanow.com/users/login/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/oanow.com.js?_dc=09.08.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'oanow.com';
                var xListName = 'daily_headlines';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-daily-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-daily-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-daily-email-regwall').val(xList);
                        $('#pu-email-form-daily-email-regwall').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'daily-email-regwall',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-daily-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-daily-email-regwall').val() === '') {
                        $('#hp-daily-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-daily-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-daily-email-regwall').val(),
                                'email': $('#pu-email-daily-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '2254',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-daily-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-daily-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-daily-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-daily-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'daily-email-regwall',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-daily-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-daily-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: var(--lee-blox-masthead-color);
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 35px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://oanow.com/users/login/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #0055a5; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=oanow.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=oanow.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=oanow.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
            
            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>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</script>
        <div class="tnt-ads-container text-center hidden-print "><div style="min-height:1px; min-width:2px; margin:0!important;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://oanow.com/tncms/admin/editorial-asset/?edit=e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <div id="tncms-region-global-above-header" class="tncms-region full-region"><div id="tncms-block-1314133" class="tncms-block"></div></div><form method="post" action="https://oanow.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="OANow.com" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/?weather_zip=36804">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-showers"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">76&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix"><div class="not-logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://oanow.com/users/login/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                        <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                    </a>
                                </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Subscribe</a></li></ul>
                        </div>
                        <div class="logged-in">
                            <ul class="list-inline">
                                <li>
                                    <a href="https://oanow.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                        <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                        <span class="tn-user-screenname">Guest</span>
                                    </a>
                                </li>
                                <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                            </ul>
                            <div class="service-controls has-service"><div><a class="btn btn-primary btn-sm eedition-btn" href="/eedition/">Read Today's E-edition</a></div></div>
                        </div></div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources/" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business/" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National </span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?q=&amp;t=article&amp;d1=30+days+ago&amp;c%5B%5D=obituaries%2Cobituaries%2Flocalobituaries&amp;nsa=eedition" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/site/forms/online_services/letter_editor" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school/" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college/" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-auburn-university" href="/sports/college/auburn/" >
                                    <span class="nav-label">Auburn University</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/events/" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests" href="/contests/" >
                                    <span class="nav-label">Contests</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games/" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition/" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Today's Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special_sections/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-our-publications"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Our Publications</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-the-corner" href="/community/corner/" >
                                    <span class="nav-label">The Corner</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes/" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/ads/vehicle/" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads/" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-shop-local" href="/places/" >
                                    <span class="nav-label">Shop Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-deal" href="/deals" >
                                    <span class="nav-label">Today's Deal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-public-notices" href="https://www.alabamapublicnotices.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Public Notices</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters/" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow/" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-carrier" href="/site/forms/carrier_application/" >
                                    <span class="nav-label">Become a Carrier</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1312897" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1312897 default">
    
    <section id="block-1312897" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://oanow.com",
  "sameAs" : ["/facebook","/twitter","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2022 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo"><a href="/"><img alt="OANow.com" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search Opelika-Auburn News	" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service"><a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Subscribe</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                            
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            
                            if( !oPackageCustom.term ) oPackageCustom.term = 'per month';
                            
                            var sButtonHref = 'https://subscriberservicesdsi.lee.net/subscriberservices/Content/paymentpagesingle.aspx?Domain=oanow.com&SubscriberLevel={{level}}&Return=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            var sButtonText = '<span>Subscribe</span> <span class="term">'+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents : '' + ' '+ oPackageCustom.term +'</span>');
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).addClass('has-falcon-package');
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                            if($('#join-btn-mobile-link').length > 0){
                                $('#join-btn-mobile-link').attr('href', sButtonHref+'#tracking-source=header&ir=true');
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script></div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-Edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left_menu_right_search">
                        <div class="site-logo-container"><a href="/"><img class="img-responsive" alt="OANow.com" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a id="join-btn-mobile-link" href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right">
                            <div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                        <span class="badge-dot tnt-bg-accent"></span>
                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                    </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://oanow.com/users/login/?referer_url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                                <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                                <div class="user-link"><a href="https://subscriberservicesdsi.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=oanow.com">My Membership</a></div>
                                                                <!--<div class="user-link"><a href="/members/">See Benefits</a></div>
                                                                <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>-->
                                                                <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                            </li><li role="presentation" class="dropdown-header">My Account</li>
                                                        <li role="menuitem"><a href="https://oanow.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                        <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://oanow.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                        <li role="menuitem"><a href="https://oanow.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                        <li role="separator" class="divider"></li>
                                                        <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li></ul>
                                            </li>
                                        </ul>
                                    </div><div class="clearfix"></div>
                            </div>
                        </div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/?weather_zip=36804">
                                                <span class="icon pull-left">
                                                    
                                                    <span class="fas tnt-wi-showers"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">76&deg;</span>
                                                    <span class="cond">Rain Shower</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&via=oanow&url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20oanow.com/tncms/asset/editorial/e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOpelika-Auburn%20News%09%5D%20U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&body=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-top" twt-comment-count="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" twt-article-id="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_YgMWj7e1&posts_ids=e88669c8-2fae-11ed-a7c4-ef046ae5fd3b")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-top").innerHTML = openWeb.messages_count['e88669c8-2fae-11ed-a7c4-ef046ae5fd3b'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&via=oanow&url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20oanow.com/tncms/asset/editorial/e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOpelika-Auburn%20News%09%5D%20U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&body=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="save-list-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1313335" class="tncms-block lee-breaking-bar live container-breakout-lg bg-fill-100 block-container"><section id="block-1313335" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1313335" class="breaking-title text-center dark">
                     <a href="/news" class="tnt-asset-link  dark">
                <h4>Live</h4>
                    </a>
            </div>
            <div id="breaking-content-1313335" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1313335-77f5a0ad-c33a-5b04-94e4-8b3f7f29d966" class="tnt-asset-type-article clearfix card summary light letterbox-style-default  tnt-section-news tnt-sub-section-world">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/world/full-coverage-prince-charles-becomes-king-after-death-of-britains-queen-elizabeth-ii/article_77f5a0ad-c33a-5b04-94e4-8b3f7f29d966.html" class="tnt-asset-link" aria-label="Full coverage: Prince Charles becomes king after death of Britain's Queen Elizabeth II">
        
        
            Full coverage: Prince Charles becomes king after death of Britain's Queen Elizabeth II</a></h3></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-1313341" class="tncms-block lee-breaking-bar breaking container-breakout-lg bg-fill-100 block-container"></div></div>
<article itemscope itemtype="https://schema.org/Article" id="asset-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="asset article-default"  data-url="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?crop=664%2C349%2C0%2C24&resize=664%2C349&order=crop%2Cresize">
            <meta itemprop="width" content="664">
            <meta itemprop="height" content="349">
        </div>
        <meta itemprop="name" content="oanow.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            U.S. Army turns to Auburn to help manage land and natural resources at 8 posts, including Fort Benning
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author--asset-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            LAUREN JOHNSON
        </span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-09-08T18:15:00-05:00" class="tnt-date asset-date text-muted">
            Sep 8, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-09-08T18:15:00-05:00" class="tnt-date asset-date text-muted">Sep 8, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-09-08T18:18:04-05:00" class="tnt-date tnt-update-recent asset-date text-muted">17 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-default" twt-comment-count="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" twt-article-id="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_YgMWj7e1&posts_ids=e88669c8-2fae-11ed-a7c4-ef046ae5fd3b")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-default").innerHTML = openWeb.messages_count['e88669c8-2fae-11ed-a7c4-ef046ae5fd3b'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-09-08T18:15:00-05:00">
    <meta itemprop="datePublished" content="2022-09-08T18:15:00-05:00">
    <meta itemprop="dateModified" content="2022-09-08T13:18:04-05:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b">
        <div id="asset-top-feature"><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="664">
            <meta itemprop="height" content="397">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg"><img
                    alt="Auburn University and U.S. Army leaders"
                    src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg"
                    class="img-responsive full tnt-restrict-img-fd79f4e4-2fae-11ed-8840-a3f641cbea8f default"
                    width="664"
                    height="397" />
            </div><style>
                .tnt-restrict-img-fd79f4e4-2fae-11ed-8840-a3f641cbea8f {
                    max-width: 664px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Auburn University and U.S. Army leaders agree to 10-year natural resource management partnership to service military bases across southeastern U.S. From left to right: Daowei Zhang, associate dean of research, College of Forestry, Wildlife and Environment; Ret. Lt. Gen. Ron Burgess, Auburn executive vice president; Auburn President Christopher B. Roberts; William G. Kidd, director of G4 Facilities and Logistics, Installation Management Command of the U.S. Army; David Leinberger, U.S. Army partnerships program manager; James Weyhenmeyer, Auburn VP for research and economic development; and  Janaki Alavalapati, dean of College of Forestry, Wildlife and Environment.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" class="tnt-byline asset-byline"  >
            Auburn University
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div></div>
        <div class="lee-text-row">
            <div itemprop="articleBody" id="article-body" class="lee-track-in-article asset-content  p402_premium">
               <div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&via=oanow&url=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20oanow.com/tncms/asset/editorial/e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOpelika-Auburn%20News%09%5D%20U.S.%20Army%20turns%20to%20Auburn%20to%20help%20manage%20land%20and%20natural%20resources%20at%208%20posts%2C%20including%20Fort%20Benning&body=https%3A%2F%2Foanow.com%2Fnews%2Flocal%2Fu-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8%2Farticle_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e88669c8-2fae-11ed-a7c4-ef046ae5fd3b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Article link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="save-list-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="trinityAudioPlaceholder tnt-text-to-speach p402_hide subscriber-hide hidden-print"></div><div class="in-article-byline text-muted lee-article-text padding-bottom"><span id="author--asset-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b" class="tnt-byline asset-byline" rel="popover" itemprop="author">
            LAUREN JOHNSON
        </span></div><div class="lee-article-text first-p"><p>Auburn University and the U.S. Army have established a 10-year agreement for the university to provide natural resource management services to eight Army posts across the Southeast.</p></div><div class="lee-article-text"><p>Those include Redstone Arsenal and Fort Rucker in Alabama; Fort Benning, Fort Gordon and Fort Stewart in Georgia; Fort Polk in Louisiana; Fort Bragg in North Carolina; and Fort Jackson in South Carolina.</p></div><div class="lee-article-text"><p>To help drive the collaboration, Auburn's College of Forestry, Wildlife and Environment will be establishing the Center for Natural Resource Management on Military Lands.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1312840" class="tncms-block"></div></div><div class="lee-article-text"><p>Services will range from forest management and threatened and endangered species surveys to surface water delineations and climate change vulnerability assessments.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[3,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>"The Army has long been about working inside the environment and doing the right things," said Ret. Lt. Gen. Ron Burgess, Auburn's executive vice president, "and I think here at Auburn, we can bring some expertise to that, in terms of making that better."</p></div><div id="inline-article-recommend" class="lee-article-text trinity-skip-it">
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                            
                                <li style="display:none"><a href="/lifestyles/millennials-slang-a-look-at-24-phrases-that-define-a-generation/article_40378f8a-c7c6-5efe-b2a7-5fd5be949357.html#tracking-source=mp-in-article">Millennials slang: A look at 24 phrases that define a generation</a></li>
                            
                                <li style="display:none"><a href="/news/local/chicken-salad-chick-founder-opens-new-farm-to-table-concept-in-opelika/article_b064642a-2e08-11ed-9aac-2fea24f583c8.html#tracking-source=mp-in-article">Chicken Salad Chick founder opens new farm-to-table concept in Opelika</a></li>
                            
                                <li style="display:none"><a href="/news/local/construction-continues-on-buc-ees-auburn-opening-slated-for-2023/article_8f205024-2aea-11ed-9573-c74bec497cab.html#tracking-source=mp-in-article">Construction continues on Buc-ee's Auburn; opening slated for 2023</a></li>
                            
                                <li style="display:none"><a href="/sports/high-school/high-school-football-scoreboard-auburn-high-opelika-win-big-beauregard-still-undefeated/article_876cd3a8-2b2f-11ed-b65a-9318abd473a5.html#tracking-source=mp-in-article">High school football scoreboard: Auburn High, Opelika win big; Beauregard still undefeated</a></li>
                            
                                <li style="display:none"><a href="/news/local/crime-and-courts/update-third-person-charged-with-running-police-impersonation-scam/article_e9cbc3ea-2ac3-11ed-9a77-eb54766ad9f7.html#tracking-source=mp-in-article">Update: Third person charged with running police impersonation scam</a></li>
                            
                                <li style="display:none"><a href="/news/local/opelika-doctor-makes-history-at-eamc-with-her-1-000th-robot-assisted-surgery/article_e76ccae8-2598-11ed-8598-6b42407ed97e.html#tracking-source=mp-in-article">Opelika doctor makes history at EAMC with her 1,000th robot-assisted surgery</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/parenting/these-were-the-top-50-baby-names-for-baby-boomers/article_18d139c2-1e59-53a7-b912-4e2ba77d8343.html#tracking-source=mp-in-article">These were the top 50 baby names for baby boomers</a></li>
                            
                                <li style="display:none"><a href="/sports/high-school/aj-wallace-aj-harris-and-ryan-dearing-are-this-week-s-o-a-news-player/article_83050e24-2ba8-11ed-8076-43d41ac53c94.html#tracking-source=mp-in-article">AJ Wallace, AJ Harris and Ryan Dearing are this week’s O-A News Player of the Week nominees. Cast your vote</a></li>
                            
                                <li style="display:none"><a href="/lifestyles/heres-a-look-at-4-types-of-learners-and-how-to-know-which-you-are/article_ca8540ee-a8bf-5bc7-8b92-0d20172498f9.html#tracking-source=mp-in-article">Here's a look at 4 types of learners — and how to know which you are</a></li>
                            
                                <li style="display:none"><a href="/sports/college/auburn/streaming-guide-once-again-auburn-s-football-opener-is-not-on-traditional-tv-here-s/article_74c10208-27cc-11ed-bc23-c322cc7254dd.html#tracking-source=mp-in-article">Streaming guide: Once again, Auburn’s football opener is not on traditional TV; here’s how to watch live</a></li>
                            
                                <li style="display:none"><a href="/sports/high-school/several-area-high-school-games-rescheduled-to-thursday-from-friday/article_5dc9c4a6-2eeb-11ed-b5ff-7730a3f0ad19.html#tracking-source=mp-in-article">Several area high school games rescheduled to Thursday from Friday</a></li>
                            
                                <li style="display:none"><a href="/news/local/crime-and-courts/three-men-arrested-by-auburn-police-and-charged-with-burglary-and-theft/article_c471981a-2e13-11ed-ba37-fbb815c62254.html#tracking-source=mp-in-article">Three men arrested by Auburn police and charged with burglary and theft</a></li>
                            
                                <li style="display:none"><a href="/news/local/cheeburger-cheeburger-still-open-for-now/article_e8e25d78-28c4-11ed-8560-af7812eea77b.html#tracking-source=mp-in-article">Cheeburger Cheeburger still open for now</a></li>
                            
                                <li style="display:none"><a href="/sports/college/auburn/report-card-auburn-vs-mercer/article_00a08158-2c06-11ed-91d3-07993df261f9.html#tracking-source=mp-in-article">Report card: Auburn vs. Mercer</a></li>
                            
                                <li style="display:none"><a href="/sports/college/auburn/depth-chart-updates-two-starter-switches-two-quarterbacks-still-expected-to-play/article_723f5c1c-2d55-11ed-ae30-db4dd3c69810.html#tracking-source=mp-in-article">Depth chart updates: Two starter switches, two quarterbacks still expected to play</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
            <script>
            randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="lee-article-text"><p>Auburn University President Christopher B. Roberts called the partnership "an amazing opportunity for the university."</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>"These types of partnerships really are win-wins," Roberts said at a ceremony Wednesday at the College of Forestry, Wildlife and Environment, "and we are so proud to be associated with the Army on this exciting project, especially because it leverages the expertise that we’ve developed in forestry and natural resource management.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>"We’ve got some of the world’s experts, and to be able to bring that to bear in serving our nation in this important way, I couldn’t be more excited."</p></div><div class="lee-article-text"><p>The renewable intergovernmental service agreement is the first of its kind in the nation to include eight military bases, according to a release from the university. </p></div><div class="lee-article-text"><p>"This is very important to us, as our responsibility is not just to be defenders of the nation, but also stewards of a major part of the land mass of the United States," said William G. Kidd, director of facilities and logistics, Installation Management Command of the U.S. Army.</p></div><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-tablet-2" data-dfp-size="[728,90]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Janaki Alavalapati, dean of Auburn's College of Forestry, Wildlife and Environment, said students would also benefit from the partnership.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-3-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:250px; min-width:970px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/oanow.com/news/local" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-desktop-2" data-dfp-size="[[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>"...A lot of graduate students and undergraduate students are going to be engaged in various projects relating to forestry, wildlife, the natural resources, water, GIS, database support," he said. "Those kinds of opportunities are there in plenty for those students to enrich their academic experience, and of course, by doing that work, we are advancing research activity as well through creating new knowledge."</p></div><div class="clearfix"></div>
    <div class="trinity-skip-it"><a id="lee-comments-area" name="comments" style="display:block; margin-top: 40px;"></a><div data-spotim-module="pitc"></div>
            <script>
                var openWebLoaded = false;
                var throttledOpenWeb = throttleFunction(function(){
                    if(!openWebLoaded){
                        openWebLoaded = __tnt.elementOnScreen('#lee-comments-area');
                        if(openWebLoaded){
                            var s = document.createElement('script');
                            s.setAttribute('src', 'https://launcher.spot.im/spot/sp_YgMWj7e1');
                            s.setAttribute('data-spotim-module', 'spotim-launcher');
                            s.setAttribute('data-post-id', 'homepage');
                            s.setAttribute('data-spotim-autorun', 'false');
                            document.body.appendChild(s);
                            window.removeEventListener('scroll', throttledOpenWeb);
                        }
                    }   
                }, 100);
                window.addEventListener('scroll', throttledOpenWeb);
            </script><div class="text-center margin-bottom hidden-print"><a href="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-bottom" twt-comment-count="https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html" twt-article-id="e88669c8-2fae-11ed-a7c4-ef046ae5fd3b">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_YgMWj7e1&posts_ids=e88669c8-2fae-11ed-a7c4-ef046ae5fd3b")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b-bottom").innerHTML = openWeb.messages_count['e88669c8-2fae-11ed-a7c4-ef046ae5fd3b'];
                    }
                });
        </script></div>
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22auburn%20university%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-auburn-university label label-default" data-tncms-track-dmp='search: auburn-university'>Auburn University</a>
            </li> <li>
                <a href="/search/?k=%22army%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-army label label-default" data-tncms-track-dmp='search: army'>Army</a>
            </li> <li>
                <a href="/search/?k=%22military%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22agreement%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-agreement label label-default" data-tncms-track-dmp='search: agreement'>Agreement</a>
            </li> <li>
                <a href="/search/?k=%22partnership%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-partnership label label-default" data-tncms-track-dmp='search: partnership'>Partnership</a>
            </li> <li>
                <a href="/search/?k=%22william%20g.%20kidd%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-william-g_-kidd label label-default" data-tncms-track-dmp='search: william-g_-kidd'>William G. Kidd</a>
            </li> <li>
                <a href="/search/?k=%22ron%20burgess%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ron-burgess label label-default" data-tncms-track-dmp='search: ron-burgess'>Ron Burgess</a>
            </li> <li>
                <a href="/search/?k=%22expertise%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-expertise label label-default" data-tncms-track-dmp='search: expertise'>Expertise</a>
            </li> <li>
                <a href="/search/?k=%22natural%20resources%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-natural-resources label label-default" data-tncms-track-dmp='search: natural-resources'>Natural Resources</a>
            </li> <li>
                <a href="/search/?k=%22fort%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-fort label label-default" data-tncms-track-dmp='search: fort'>Fort</a>
            </li> <li>
                <a href="/search/?k=%22university%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-university label label-default" data-tncms-track-dmp='search: university'>University</a>
            </li> <li>
                <a href="/search/?k=%22ecology%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-ecology label label-default" data-tncms-track-dmp='search: ecology'>Ecology</a>
            </li> <li>
                <a href="/search/?k=%22company%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-company label label-default" data-tncms-track-dmp='search: company'>Company</a>
            </li> <li>
                <a href="/search/?k=%22student%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-student label label-default" data-tncms-track-dmp='search: student'>Student</a>
            </li> <li>
                <a href="/search/?k=%22wildlife%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-wildlife label label-default" data-tncms-track-dmp='search: wildlife'>Wildlife</a>
            </li> </ul>
        </div><style>
            #lee-rev-content { margin:0 -5px; }
            #lee-rev-content h3 {
                font-family: inherit!important;
                font-weight: 700!important;
                border-left: 8px solid var(--lee-blox-link-color);
                text-indent: 7px;
                font-size: 24px!important;
                line-height: 24px;
            }
            #lee-rev-content .rc-provider { 
                font-family: inherit!important; 
            }
            #lee-rev-content h4 { 
                line-height: 24px!important;
                font-family: "serif-ds",Times,"Times New Roman",serif!important; 
                margin-top: 10px!important;
            }
            @media (max-width: 991px) {
                #lee-rev-content h3 {
                    font-size: 18px!important;
                    line-height: 18px;
                }
            }
        </style>
        <div id="lee-rev-content">
            <div id="rc-widget-df962e" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="269488"></div>
            <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-daily-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 0 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-daily-email-article,
            #pu-email-form-daily-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-daily-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-daily-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-daily-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-daily-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-daily-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-daily-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-daily-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-daily-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-daily-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Get local news delivered to your inbox!</h1>
                <p class="email-desc">Subscribe to our Daily Headlines newsletter.</p></div>

            <div id="email-error-daily-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-daily-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://oanow.com/newsletters/thank-you/#tracking-source=daily&ir=true">
                <input id="pu-list-daily-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-daily-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-daily-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-daily-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/oanow.com.js?_dc=09.08.2022"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'oanow.com';
                var xListName = 'daily_headlines';
                var xList = false;

                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-daily-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-daily-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    if(xList){
                        $('#pu-list-daily-email-article').val(xList);
                        $('#pu-email-form-daily-email-article').fadeIn();
                        
                        __tnt.trackEvent({
                            'category': 'newsletter-widget',
                            'action': 'impression',
                            'label': 'daily-email-article',
                            'value': 1
                        });
                    }
                }
                
                $('#pu-email-form-daily-email-article .pu-form').submit(function(e){
                    if( $('#hp-daily-email-article').val() === '') {
                        $('#hp-daily-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-daily-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-daily-email-article').val(),
                                'email': $('#pu-email-daily-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-daily-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-daily-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-daily-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-daily-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                
                                __tnt.trackEvent({
                                    'category': 'newsletter-widget',
                                    'action': 'submit',
                                    'label': 'daily-email-article',
                                    'value': 1
                               });
                            }
                            
                        }).fail(function(){
                            $('#email-error-daily-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-daily-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title emphasis-h3">
                                <div class="block-title-inner">
                                    <h3>Most Popular</h3>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-b064642a-2e08-11ed-9aac-2fea24f583c8" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b064642a-2e08-11ed-9aac-2fea24f583c8 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/chicken-salad-chick-founder-opens-new-farm-to-table-concept-in-opelika/article_b064642a-2e08-11ed-9aac-2fea24f583c8.html" class="tnt-asset-link"  aria-label="Chicken Salad Chick founder opens new farm-to-table concept in Opelika">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Chicken Salad Chick founder opens new farm-to-table concept in Opelika"
                            class="img-responsive lazyload full default"
                            width="1765"
                            height="993"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/89/a893d00c-2ca8-11ed-874f-5fda7a217578/6315339143b49.image.jpg?crop=1765%2C993%2C0%2C91&resize=1765%2C993&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/chicken-salad-chick-founder-opens-new-farm-to-table-concept-in-opelika/article_b064642a-2e08-11ed-9aac-2fea24f583c8.html" class="tnt-asset-link" aria-label="Chicken Salad Chick founder opens new farm-to-table concept in Opelika">
        
        
            Chicken Salad Chick founder opens new farm-to-table concept in Opelika</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Recently, a local online message board posed a question to residents of Opelika and Auburn. “Which do you think will open first,” the poster a&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-8f205024-2aea-11ed-9573-c74bec497cab" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8f205024-2aea-11ed-9573-c74bec497cab media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/construction-continues-on-buc-ees-auburn-opening-slated-for-2023/article_8f205024-2aea-11ed-9573-c74bec497cab.html" class="tnt-asset-link"  aria-label="Construction continues on Buc-ee's Auburn; opening slated for 2023">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Construction continues on Buc-ee's Auburn; opening slated for 2023"
                            class="img-responsive lazyload full default"
                            width="964"
                            height="542"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/2f/22f6e6b2-2af2-11ed-add9-6f84e2a19935/631253fc8da85.image.jpg?crop=964%2C542%2C0%2C91&resize=964%2C542&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/construction-continues-on-buc-ees-auburn-opening-slated-for-2023/article_8f205024-2aea-11ed-9573-c74bec497cab.html" class="tnt-asset-link" aria-label="Construction continues on Buc-ee's Auburn; opening slated for 2023">
        
        
            Construction continues on Buc-ee's Auburn; opening slated for 2023</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">For those who are wondering, yes, Buc-ee’s is coming soon to Auburn, but no, it won’t be this year. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-e9cbc3ea-2ac3-11ed-9a77-eb54766ad9f7" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e9cbc3ea-2ac3-11ed-9a77-eb54766ad9f7 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/crime-and-courts/update-third-person-charged-with-running-police-impersonation-scam/article_e9cbc3ea-2ac3-11ed-9a77-eb54766ad9f7.html" class="tnt-asset-link"  aria-label="Update: Third person charged with running police impersonation scam">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Update: Third person charged with running police impersonation scam"
                            class="img-responsive lazyload full default"
                            width="711"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/6/cc/6cc6f326-2ac6-11ed-8f9c-7fc58cf5f5e5/63120ac66b818.image.png?crop=711%2C400%2C244%2C0&resize=711%2C400&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/update-third-person-charged-with-running-police-impersonation-scam/article_e9cbc3ea-2ac3-11ed-9a77-eb54766ad9f7.html" class="tnt-asset-link" aria-label="Update: Third person charged with running police impersonation scam">
        
        
            Update: Third person charged with running police impersonation scam</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">An Opelika woman has been arrested on a felony warrant charging her with theft of property third degree. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-e76ccae8-2598-11ed-8598-6b42407ed97e" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e76ccae8-2598-11ed-8598-6b42407ed97e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/opelika-doctor-makes-history-at-eamc-with-her-1-000th-robot-assisted-surgery/article_e76ccae8-2598-11ed-8598-6b42407ed97e.html" class="tnt-asset-link"  aria-label="Opelika doctor makes history at EAMC with her 1,000th robot-assisted surgery">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Opelika doctor makes history at EAMC with her 1,000th robot-assisted surgery"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/3/8a/38aab816-2599-11ed-af05-0f0de7f3ac8f/63095b30e3256.image.jpg?crop=1662%2C935%2C0%2C156&resize=1662%2C935&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/opelika-doctor-makes-history-at-eamc-with-her-1-000th-robot-assisted-surgery/article_e76ccae8-2598-11ed-8598-6b42407ed97e.html" class="tnt-asset-link" aria-label="Opelika doctor makes history at EAMC with her 1,000th robot-assisted surgery">
        
        
            Opelika doctor makes history at EAMC with her 1,000th robot-assisted surgery</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Dr. Njideka Obiekwe made history on Aug. 17 when she became the first physician at East Alabama Medical Center to perform 1,000 robot-assisted&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c471981a-2e13-11ed-ba37-fbb815c62254" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c471981a-2e13-11ed-ba37-fbb815c62254 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/crime-and-courts/three-men-arrested-by-auburn-police-and-charged-with-burglary-and-theft/article_c471981a-2e13-11ed-ba37-fbb815c62254.html" class="tnt-asset-link"  aria-label="Three men arrested by Auburn police and charged with burglary and theft">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Three men arrested by Auburn police and charged with burglary and theft"
                            class="img-responsive lazyload full default"
                            width="276"
                            height="155"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/1d/b1d3d7de-2e15-11ed-9806-07b8c28b010a/6317984b3eb19.image.jpg?crop=276%2C155%2C162%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/1d/b1d3d7de-2e15-11ed-9806-07b8c28b010a/6317984b3eb19.image.jpg?crop=276%2C155%2C162%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/1d/b1d3d7de-2e15-11ed-9806-07b8c28b010a/6317984b3eb19.image.jpg?crop=276%2C155%2C162%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/1d/b1d3d7de-2e15-11ed-9806-07b8c28b010a/6317984b3eb19.image.jpg?crop=276%2C155%2C162%2C0&resize=276%2C155&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/three-men-arrested-by-auburn-police-and-charged-with-burglary-and-theft/article_c471981a-2e13-11ed-ba37-fbb815c62254.html" class="tnt-asset-link" aria-label="Three men arrested by Auburn police and charged with burglary and theft">
        
        
            Three men arrested by Auburn police and charged with burglary and theft</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Auburn police department arrested three men on felony warrants charging each with third-degree burglary and first-degree theft of property. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-e8e25d78-28c4-11ed-8560-af7812eea77b" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e8e25d78-28c4-11ed-8560-af7812eea77b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/cheeburger-cheeburger-still-open-for-now/article_e8e25d78-28c4-11ed-8560-af7812eea77b.html" class="tnt-asset-link"  aria-label="Cheeburger Cheeburger still open for now">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Cheeburger Cheeburger still open for now"
                            class="img-responsive lazyload full default"
                            width="906"
                            height="510"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/5153aef2-28c5-11ed-81f7-77dad268a2c0/630eae154251d.image.jpg?crop=906%2C510%2C0%2C86&resize=906%2C510&order=crop%2Cresize 990w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/cheeburger-cheeburger-still-open-for-now/article_e8e25d78-28c4-11ed-8560-af7812eea77b.html" class="tnt-asset-link" aria-label="Cheeburger Cheeburger still open for now">
        
        
            Cheeburger Cheeburger still open for now</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Downtown Auburn burger staple, Cheeburger Cheeburger, is still open for business. Late Friday afternoon, a social media post spread rapidly ar&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-91f93886-2ad3-11ed-83bd-8f1aa6b5fb2c" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-91f93886-2ad3-11ed-83bd-8f1aa6b5fb2c media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/from-opelika-to-uganda-four-corners-ministry-meets-physical-and-spiritual-needs/article_91f93886-2ad3-11ed-83bd-8f1aa6b5fb2c.html" class="tnt-asset-link"  aria-label="From Opelika to Uganda, Four Corners ministry meets physical and spiritual needs">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="From Opelika to Uganda, Four Corners ministry meets physical and spiritual needs"
                            class="img-responsive lazyload full default"
                            width="1765"
                            height="993"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/f2/7f29f2e6-2960-11ed-977c-4fcc027686c5/630fb20284c13.image.jpg?crop=1765%2C993%2C0%2C91&resize=1765%2C993&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/from-opelika-to-uganda-four-corners-ministry-meets-physical-and-spiritual-needs/article_91f93886-2ad3-11ed-83bd-8f1aa6b5fb2c.html" class="tnt-asset-link" aria-label="From Opelika to Uganda, Four Corners ministry meets physical and spiritual needs">
        
        
            From Opelika to Uganda, Four Corners ministry meets physical and spiritual needs</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">For those unfamiliar with Four Corners, co-founder Jimmy Sprayberry describes it as a ministry that feeds the hungry. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-4b84c75e-2a23-11ed-a772-fb92ec66fb97" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4b84c75e-2a23-11ed-a772-fb92ec66fb97 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/his-truth-our-mission-st-michael-catholic-school-opens-in-auburn/article_4b84c75e-2a23-11ed-a772-fb92ec66fb97.html" class="tnt-asset-link"  aria-label="&quot;His truth, our mission': St. Michael Catholic School opens in Auburn">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="&quot;His truth, our mission': St. Michael Catholic School opens in Auburn"
                            class="img-responsive lazyload full default"
                            width="1765"
                            height="993"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/a/8f/a8f28432-2a26-11ed-9736-37ef583c633a/6310fe78f3921.image.jpg?crop=1765%2C993%2C0%2C91&resize=1765%2C993&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/his-truth-our-mission-st-michael-catholic-school-opens-in-auburn/article_4b84c75e-2a23-11ed-a772-fb92ec66fb97.html" class="tnt-asset-link" aria-label="&quot;His truth, our mission': St. Michael Catholic School opens in Auburn">
        
        
            "His truth, our mission': St. Michael Catholic School opens in Auburn</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">When Monsignor Michael Farmer came to St. Michael Catholic Church in 2019, he didn’t expect to be starting a Catholic school in Auburn. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-b2977b6e-2a4e-11ed-9e83-fba7bd7795bb" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-b2977b6e-2a4e-11ed-9e83-fba7bd7795bb media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/hey-auburn-fans-heres-whats-new-in-the-loveliest-village-since-the-last-football-season/article_b2977b6e-2a4e-11ed-9e83-fba7bd7795bb.html" class="tnt-asset-link"  aria-label="Hey Auburn fans! Here's what's new in the Loveliest Village since the last football season ended">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Hey Auburn fans! Here's what's new in the Loveliest Village since the last football season ended"
                            class="img-responsive lazyload full default"
                            width="1634"
                            height="919"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/b/29/b2977b6e-2a4e-11ed-9e83-fba7bd7795bb/631284c1c6329.preview.jpg?crop=1634%2C919%2C64%2C23&resize=1634%2C919&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/hey-auburn-fans-heres-whats-new-in-the-loveliest-village-since-the-last-football-season/article_b2977b6e-2a4e-11ed-9e83-fba7bd7795bb.html" class="tnt-asset-link" aria-label="Hey Auburn fans! Here's what's new in the Loveliest Village since the last football season ended">
        
        
            Hey Auburn fans! Here's what's new in the Loveliest Village since the last football season ended</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Since college football season ended last year, a lot has changed downtown that many Auburn fans might not know about. With Auburn being one of&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-24ad2040-2e15-11ed-8b63-3337ab9a3bd8" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-24ad2040-2e15-11ed-8b63-3337ab9a3bd8 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/crime-and-courts/opelika-police-searching-for-person-who-stole-19-guns-from-local-pawn-shop/article_24ad2040-2e15-11ed-8b63-3337ab9a3bd8.html" class="tnt-asset-link"  aria-label="Opelika Police searching for person who stole 19 guns from local pawn shop">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Opelika Police searching for person who stole 19 guns from local pawn shop"
                            class="img-responsive lazyload full default"
                            width="1641"
                            height="923"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/2/4a/24ad2040-2e15-11ed-8b63-3337ab9a3bd8/6317c1f29dd45.preview.jpg?crop=1641%2C923%2C59%2C103&resize=1641%2C923&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/opelika-police-searching-for-person-who-stole-19-guns-from-local-pawn-shop/article_24ad2040-2e15-11ed-8b63-3337ab9a3bd8.html" class="tnt-asset-link" aria-label="Opelika Police searching for person who stole 19 guns from local pawn shop">
        
        
            Opelika Police searching for person who stole 19 guns from local pawn shop</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Opelika police are in search of a suspect wanted in connection with the theft of 19 guns from Colorvision Rent to Own &amp; Pawn early Tuesday&hellip;</p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1313353" class="tncms-block"></div><div id="tncms-block-1313206" class="tncms-block style-title margin-top"><div class="block-media-player">
        <section id="block-1313206" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1313206 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
        <div class="card-grid card-img-">
            <div class="row">
                        <div class="card col-sm-12">
                            <article id="card-showcase-51532951-4b01-5806-9b0b-36f021d42b65" class="clearfix tnt-asset-type-video card showcase position-0 odd  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-51532951-4b01-5806-9b0b-36f021d42b65 media-preview video-asset " data-aspect="16:9"><div class="tnt-video-container" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/LEEDCC/83f2426240dff513261f77ae11f5dab6815cba79" data-uuid="51532951-4b01-5806-9b0b-36f021d42b65"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Elton John and Rolling Stones pay tribute to Queen Elizabeth II",
                "description": "Taking to social media, Elton issued a statement in which he remembered The Queen's &quot;inspiring presence&quot;. &quot;Along with the rest of the nation, I am deeply saddened to hear the news of Her Majesty Queen Elizabeth's passing, She was an inspiring presence to be around, and led the country through some of our greatest, and darkest, moments with grace, decency and a genuine caring warmth. Queen Elizabeth has been a huge part of my life from childhood to this day, and I will miss her dearly.&quot; Meanwhile, a representative for the Rolling Stones offered a heartfelt message.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/5/15/51532951-4b01-5806-9b0b-36f021d42b65/631a661450269.image.jpg?resize=1200%2C675",
                "uploadDate": "2022-09-08T18:15:00-05:00"
            }
        </script></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/world/elton-john-and-rolling-stones-pay-tribute-to-queen-elizabeth-ii/video_51532951-4b01-5806-9b0b-36f021d42b65.html" class="tnt-asset-link" aria-label="Elton John and Rolling Stones pay tribute to Queen Elizabeth II">
        
        
            Elton John and Rolling Stones pay tribute to Queen Elizabeth II</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>

                    <div class="row">
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/iraq-300-000-displaced-people-remain-in-duhok-camps-for-a-decade/video_c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba.html" class="tnt-asset-link"  aria-label="Iraq: 300,000 displaced people remain in Duhok camps for a decade">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Iraq: 300,000 displaced people remain in Duhok camps for a decade"
                            class="img-responsive lazyload full default"
                            width="320"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/c/97/c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba/631a150e491bf.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/c/97/c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba/631a150e491bf.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/c/97/c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba/631a150e491bf.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/c/97/c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba/631a150e491bf.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/c/97/c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba/631a150e491bf.image.jpg?resize=320%2C180 400w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/iraq-300-000-displaced-people-remain-in-duhok-camps-for-a-decade/video_c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba.html" class="tnt-asset-link" aria-label="Iraq: 300,000 displaced people remain in Duhok camps for a decade">
        
        
            Iraq: 300,000 displaced people remain in Duhok camps for a decade</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba" class="clearfix tnt-asset-type-video card showcase position-1 even  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/iraq-300-000-displaced-people-remain-in-duhok-camps-for-a-decade/video_c97cdc6b-a4f0-50ac-8411-d1907dfcc8ba.html" class="tnt-asset-link" aria-label="Iraq: 300,000 displaced people remain in Duhok camps for a decade">
        
        
            Iraq: 300,000 displaced people remain in Duhok camps for a decade</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-74e5af9a-0df1-5a97-aeae-8fee13cab076" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-74e5af9a-0df1-5a97-aeae-8fee13cab076 media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/queen-elizabeth-ii-dies-tributes-flood-in-from-around-the-world/video_74e5af9a-0df1-5a97-aeae-8fee13cab076.html" class="tnt-asset-link"  aria-label="Queen Elizabeth II dies: Tributes flood in from around the world">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Queen Elizabeth II dies: Tributes flood in from around the world"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/7/4e/74e5af9a-0df1-5a97-aeae-8fee13cab076/631a4d59e653a.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/queen-elizabeth-ii-dies-tributes-flood-in-from-around-the-world/video_74e5af9a-0df1-5a97-aeae-8fee13cab076.html" class="tnt-asset-link" aria-label="Queen Elizabeth II dies: Tributes flood in from around the world">
        
        
            Queen Elizabeth II dies: Tributes flood in from around the world</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-74e5af9a-0df1-5a97-aeae-8fee13cab076" class="clearfix tnt-asset-type-video card showcase position-2 odd  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/queen-elizabeth-ii-dies-tributes-flood-in-from-around-the-world/video_74e5af9a-0df1-5a97-aeae-8fee13cab076.html" class="tnt-asset-link" aria-label="Queen Elizabeth II dies: Tributes flood in from around the world">
        
        
            Queen Elizabeth II dies: Tributes flood in from around the world</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                    <div class="col-sm-4">
                    <div class="hidden-xs">
                    <article id="card-showcase-8af4b900-2d3d-56e4-931f-9d7bd856ce8a" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-8af4b900-2d3d-56e4-931f-9d7bd856ce8a media-preview video-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world/when-will-prince-charles-become-king/video_8af4b900-2d3d-56e4-931f-9d7bd856ce8a.html" class="tnt-asset-link"  aria-label="When will Prince Charles become king?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="When will Prince Charles become king?"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/8/af/8af4b900-2d3d-56e4-931f-9d7bd856ce8a/631a66157954f.preview.png?resize=640%2C360 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/when-will-prince-charles-become-king/video_8af4b900-2d3d-56e4-931f-9d7bd856ce8a.html" class="tnt-asset-link" aria-label="When will Prince Charles become king?">
        
        
            When will Prince Charles become king?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    <div class="visible-xs">
                    <article id="card-showcase-8af4b900-2d3d-56e4-931f-9d7bd856ce8a" class="clearfix tnt-asset-type-video card showcase position-3 even  tnt-section-news tnt-sub-section-world">
            <div class="card-container"><div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world/when-will-prince-charles-become-king/video_8af4b900-2d3d-56e4-931f-9d7bd856ce8a.html" class="tnt-asset-link" aria-label="When will Prince Charles become king?">
        
        
            When will Prince Charles become king?</a></h4></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                    </div>
                    
                        <div class="clearfix hidden-xs"></div>
                    
                    </div>
                    <div class="clearfix hidden-xs"></div>
            </div>
        </section></div></div></div>
            </div>
        </div>
    </div>
</article><div id="modal-image-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" class="modal fullscreen in modal-image image-default modal-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=400%2C239"
                        srcset="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=300%2C179 300w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=400%2C239 400w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=540%2C323 540w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=640%2C383 640w, https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/assets/v3/editorial/f/d7/fd79f4e4-2fae-11ed-8840-a3f641cbea8f/631a473455b81.image.jpg?resize=664%2C397 750w"
                        sizes="100vw"
                        
                        width="664"
                        height="397"
                        alt="Auburn University and U.S. Army leaders"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" data-target=".caption-inner-modal-image-fd79f4e4-2fae-11ed-8840-a3f641cbea8f">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-fd79f4e4-2fae-11ed-8840-a3f641cbea8f collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Auburn University and U.S. Army leaders agree to 10-year natural resource management partnership to service military bases across southeastern U.S. From left to right: Daowei Zhang, associate dean of research, College of Forestry, Wildlife and Environment; Ret. Lt. Gen. Ron Burgess, Auburn executive vice president; Auburn President Christopher B. Roberts; William G. Kidd, director of G4 Facilities and Logistics, Installation Management Command of the U.S. Army; David Leinberger, U.S. Army partnerships program manager; James Weyhenmeyer, Auburn VP for research and economic development; and  Janaki Alavalapati, dean of College of Forestry, Wildlife and Environment.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span id="author--asset-fd79f4e4-2fae-11ed-8840-a3f641cbea8f" class="tnt-byline asset-byline"  >
            Auburn University
        </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foanow.com%2Fauburn-university-and-u-s-army-leaders%2Fimage_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Auburn%20University%20and%20U.S.%20Army%20leaders&via=oanow&url=https%3A%2F%2Foanow.com%2Fauburn-university-and-u-s-army-leaders%2Fimage_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://oanow.com/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20oanow.com/tncms/asset/editorial/fd79f4e4-2fae-11ed-8840-a3f641cbea8f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOpelika-Auburn%20News%09%5D%20Auburn%20University%20and%20U.S.%20Army%20leaders&body=https%3A%2F%2Foanow.com%2Fauburn-university-and-u-s-army-leaders%2Fimage_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"fd79f4e4-2fae-11ed-8840-a3f641cbea8f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    id="copy-asset-link"
                    class="copy btn-link" 
                    data-copy-asset-link
                    onclick="copyLink('https://oanow.com/auburn-university-and-u-s-army-leaders/image_fd79f4e4-2fae-11ed-8840-a3f641cbea8f.html')"
                    data-container="body" 
                    data-toggle="manual" 
                    data-placement="top" 
                    data-content="Image link copied to clipboard"
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                            <i class="fas tnt-square-full tnt-stack-2x"></i>
                        
                        <i class="fas tnt-copy tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-fd79f4e4-2fae-11ed-8840-a3f641cbea8f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fd79f4e4-2fae-11ed-8840-a3f641cbea8f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="fd79f4e4-2fae-11ed-8840-a3f641cbea8f" class="save-list-fd79f4e4-2fae-11ed-8840-a3f641cbea8f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fd79f4e4-2fae-11ed-8840-a3f641cbea8f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-fd79f4e4-2fae-11ed-8840-a3f641cbea8f img { max-height: 397px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="OANow.com" src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/custom/image/4d2ee7b4-9b63-11ec-a306-93ba5d609e5c.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1312861" class="tncms-block site-follow-us branding-links"><div class="follow-links-1312861 default">
    
    <section id="block-1312861" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://oanow.com",
  "sameAs" : ["/facebook","/twitter","/instagram"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" ><span class="nav-label">Place an Ad</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-todays-deal"  href="/deals" ><span class="nav-label">Today's Deal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/events/" ><span class="nav-label">Event Calendar</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://us59.dayforcehcm.com/CandidatePortal/en-US/leeenterprises/SITE/CANDIDATEPORTAL"  target="_blank" rel="noopener"><span class="nav-label">Join our Team</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter-sign-up"  href="/newsletters/" ><span class="nav-label">Newsletter sign-up</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="/services/" ><span class="nav-label">Manage Subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submissions"  href="/photosubmissions/" ><span class="nav-label">Photo Submissions</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="/site/forms/carrier_application/" ><span class="nav-label">Become a Carrier</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-carrier-link"  href="/contractor/" ><span class="nav-label">Carrier Link</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2022 
                        <a href="/">Opelika-Auburn News	</a>, 2901 Society Hill Road Opelika, AL 36804
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a>
                        <span class="sep">|</span>
                            <a onclick="window.Osano.cm.showDrawer('osano-cm-dom-info-dialog-open');" style="cursor:pointer">Cookie Preferences</a>
                        </span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alert</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e88669c8-2fae-11ed-a7c4-ef046ae5fd3b")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
    </script>
    
    
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/userstitch.load.js?_dc=1662616819"></script>
<script>/*<![CDATA[*/ (function(){
        try {
            var oStitch = UserStitch.getManager({
                debugLog: console.debug,
                minimumVisits: 2,
                apiKey: '39b4d123-57cc-4da6-a0c0-443bfdedc249',
                });
              
            if (TNCMS.User && TNCMS.User.isLoggedIn()) {
                oStitch.profile.addIdentifier(
                    'eh256', TNCMS.User.getClaim('user', 'eml').sha256
                );
            }
              
            oStitch.profile.addIdentifierByLocalStorage('mpid', 'mparticle.mpid');
            window.UserStitchID = oStitch.profile.masterId;

            if(window.UserStitchID && window.localStorage){
                window.localStorage.setItem('_us_master_id', window.UserStitchID);
                __tnt.log('UserStitch ID: ' + window.UserStitchID);
            }
        } catch(oError) {
            __tnt.log('UserStitch warning: ' + oError);
        }
    })(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://assets.revcontent.com/master/delivery.js"></script>
<script>/*<![CDATA[*/ 
                    (function () {
                        // Content to be read
                        const textSelector = "#article-body";
                        
                        var js = document.createElement("script");
                        js.setAttribute("data-player-id", "article-body-e88669c8-2fae-11ed-a7c4-ef046ae5fd3b");
                        js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://oanow.com/news/local/u-s-army-turns-to-auburn-to-help-manage-land-and-natural-resources-at-8/article_e88669c8-2fae-11ed-a7c4-ef046ae5fd3b.html&poweredBy&partner=Flex&textSelector=" + encodeURIComponent(btoa(textSelector));
                        document.body.appendChild(js);
                    })(); /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2020.5d1da9e38d4dfc6926356436c42248a1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.ccfix.5d6568dbfb4f4985ed5b0da8d78a4cf1.js"></script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                        $("[data-copy-asset-link]").popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $("[data-copy-asset-link]").popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/dfp.floor.js?_dc=090818"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/oanow.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1660197618"></script></body>
</html>